WordPress Formidable PRO2PDF Plugin <= 3.09 is vulnerable to SQL Injection

Home Forums Pre-Sale WordPress Formidable PRO2PDF Plugin <= 3.09 is vulnerable to SQL Injection

  • This topic is empty.
Viewing 1 post (of 1 total)
  • Author
    Posts
  • #47800 Reply
    Jason Earrame
    Guest

    I am getting this warning from ManageWP and it is recommended that I remove the plugin. Is there a patch for this?

Viewing 1 post (of 1 total)
Reply To: WordPress Formidable PRO2PDF Plugin <= 3.09 is vulnerable to SQL Injection
Your information: